
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="aede3b67-072e-4916-96af-edc41ad6c8d6"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cbs42.com\/news\/business\/asian-americans-lead-in-internet-based-tv-use-study-shows\/" || "";
var cats = "Business" || "";
var bob_kw = "" || "";
var bob_desc = "Asian Americans, more than any other group, are using digital devices and streaming services for their television viewing, according to a report made public Monday. The Nielsen company study said that Asian Americans are becoming key consumers and influencers in entertainment and gaming. And Asian Americans are proving to be more tech savvy as their [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cbs42.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-32507368-2","event":"dlReady","paragraphCount":10,"wordCount":258,"authorName":"","imageCount":0,"siteName":"CBS 42","publishDateString":"Mon May 18 2020","publishTimeString":"09:23 AM CDT","originalContent":false,"classifyText":[],"categories":"Business","primaryCategory":"Business","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KBGGFGG");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<title>Asian Americans lead in internet-based TV use, study shows | CBS 42</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS 42 &raquo; Feed" href="https://www.cbs42.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS 42 &raquo; Comments Feed" href="https://www.cbs42.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cbs42.com\/news\/business\/asian-americans-lead-in-internet-based-tv-use-study-shows\/","page_slug":"asian-americans-lead-in-internet-based-tv-use-study-shows","page_type":"story","page_category":"business","article_id":336934,"subpath":"\/news\/business"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Asian Americans, more than any other group, are using digital devices and streaming services for their television viewing, according to a report made public Monday. The Nielsen company study said that Asian Americans are becoming key consumers and influencers in entertainment and gaming. And Asian Americans are proving to be more tech savvy as their [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='R_SwInHgu06g0T7edLQaMRhah6geyR4WpCqj-Camv70' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbs42.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #1A439D;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cbs42.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.cbs42.com/wp-content/themes/nexstar/client/build/css/global.5d17a48eb19c56fd57ef.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.cbs42.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cbs42.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<script src='https://www.cbs42.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.cbs42.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cbs42.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbs42.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbs42.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.cbs42.com/news/business/asian-americans-lead-in-internet-based-tv-use-study-shows/" />
<link rel='shortlink' href='https://www.cbs42.com/?p=336934' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbs42.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbs42.com%2Fnews%2Fbusiness%2Fasian-americans-lead-in-internet-based-tv-use-study-shows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbs42.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbs42.com%2Fnews%2Fbusiness%2Fasian-americans-lead-in-internet-based-tv-use-study-shows%2F&#038;format=xml" />
			<meta property="fb:pages" content="112835908755492" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.cbs42.com/news/business/asian-americans-lead-in-internet-based-tv-use-study-shows/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asian Americans lead in internet-based TV use, study shows" />
<meta property="og:url" content="https://www.cbs42.com/news/business/asian-americans-lead-in-internet-based-tv-use-study-shows/" />
<meta property="og:description" content="Asian Americans, more than any other group, are using digital devices and streaming services for their television viewing, according to a report made public Monday. The Nielsen company study said t…" />
<meta property="article:published_time" content="2020-05-18T14:23:54+00:00" />
<meta property="article:modified_time" content="2020-05-18T16:55:47+00:00" />
<meta property="og:site_name" content="CBS 42" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="David Chang" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Asian Americans lead in internet-based TV use, study shows" />
<meta name="twitter:image" content="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=640" />
<meta name="twitter:image:alt" content="David Chang" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Asian Americans lead in internet-based TV use, study shows" />
<meta name="twitter:description" content="Asian Americans, more than any other group, are using digital devices and streaming services for their television viewing, according to a report made public Monday. The Nielsen company study said t…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cbs42.com/wp-content/uploads/sites/81/2020/01/cropped-Logo-with-border-For-white-background.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cbs42.com/wp-content/uploads/sites/81/2020/01/cropped-Logo-with-border-For-white-background.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cbs42.com/wp-content/uploads/sites/81/2020/01/cropped-Logo-with-border-For-white-background.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cbs42.com/wp-content/uploads/sites/81/2020/01/cropped-Logo-with-border-For-white-background.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-336934 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBGGFGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cbs42.com/" rel="home">CBS 42</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cbs42.com/" rel="home">
						<img src="https://www.cbs42.com/wp-content/uploads/sites/81/2019/05/cbs204220logo20for20website20cbs42.com_1541089550527.png_60904154_ver1.0.png" alt="Business" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.cbs42.com/wp-content/uploads/sites/81/2019/05/cbs204220logo20for20website20cbs42.com_1541089550527.png_60904154_ver1.0.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cbs42.com/weather/">
							<span class="site-header__weather-region">Birmingham</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">63&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.cbs42.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-274671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274671"><a href="https://www.cbs42.com/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-212095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-has-children menu-item-212095"><a href="https://www.cbs42.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-242946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242946"><a href="https://www.cbs42.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-212134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212134"><a href="https://www.cbs42.com/news/local/">Local News</a></li>
	<li id="menu-item-212156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212156"><a href="https://www.cbs42.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-212145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212145"><a href="https://www.cbs42.com/good-news/">Good News</a></li>
	<li id="menu-item-212140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212140"><a href="https://www.cbs42.com/news/crime/">Crime</a></li>
	<li id="menu-item-212135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212135"><a href="https://www.cbs42.com/alabama-news/">Alabama News</a></li>
	<li id="menu-item-258769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258769"><a href="https://www.cbs42.com/news/politics/">Politics</a></li>
	<li id="menu-item-212163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212163"><a href="https://www.cbs42.com/news/u-s-world/">U.S. &#038; World</a></li>
	<li id="menu-item-212158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212158"><a href="https://www.cbs42.com/tech-news/">Tech News</a></li>
	<li id="menu-item-212164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212164"><a href="https://www.cbs42.com/news/weird/">Weird</a></li>
	<li id="menu-item-212143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212143"><a href="https://www.cbs42.com/entertainment/">Entertainment</a></li>
</ul>
</div></div></li>
<li id="menu-item-212128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-212128"><a href="https://www.cbs42.com/watch/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-224770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224770"><a href="https://www.cbs42.com/watch/whats-on-cbs-42/">What&#8217;s on CBS 42</a></li>
	<li id="menu-item-212129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212129"><a href="https://www.cbs42.com/watch/">CBS 42 News</a></li>
	<li id="menu-item-212130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212130"><a href="https://www.cbs42.com/watch/live/">Breaking &#038; Live Events</a></li>
	<li id="menu-item-212149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212149"><a href="https://www.cbs42.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-212169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212169"><a href="https://www.cbs42.com/gettingwarmer/">Getting Warmer: Heating up Alabama&#8217;s Cold Cases</a></li>
</ul>
</div></div></li>
<li id="menu-item-212096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212096"><a href="https://www.cbs42.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-212144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212144"><a href="https://www.cbs42.com/forecast/">Forecast</a></li>
	<li id="menu-item-212127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212127"><a href="https://www.cbs42.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-212417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212417"><a href="https://www.cbs42.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-297090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297090"><a href="https://www.cbs42.com/weather/weather-lessons-with-ashley/">Weather Lessons With Ashley</a></li>
	<li id="menu-item-212160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212160"><a href="https://www.cbs42.com/weather/weather-wednesday/">Weather Wednesday</a></li>
</ul>
</div></div></li>
<li id="menu-item-212386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212386"><a href="https://www.cbs42.com/traffic/real-time-traffic/">Traffic</a></li>
<li id="menu-item-212118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212118"><a href="https://www.cbs42.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-303573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303573"><a href="https://www.cbs42.com/sports/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-212157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212157"><a href="https://www.cbs42.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-212168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212168"><a href="https://www.cbs42.com/sports/local-sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-212138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212138"><a href="https://www.cbs42.com/sports/alabama/">Alabama</a></li>
	<li id="menu-item-212139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212139"><a href="https://www.cbs42.com/sports/auburn/">Auburn</a></li>
	<li id="menu-item-212165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212165"><a href="https://www.cbs42.com/sports/uab/">UAB</a></li>
	<li id="menu-item-212167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212167"><a href="https://www.cbs42.com/sports/local-sports/samford/">Samford</a></li>
	<li id="menu-item-273935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273935"><a href="https://www.cbs42.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-241004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241004"><a href="https://www.cbs42.com/sports/remembering-kobe-bryant/">Remembering Kobe Bryant</a></li>
</ul>
</div></div></li>
<li id="menu-item-212249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212249"><a href="https://www.cbs42.com/cbs-42-living-local/">Living Local</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-215275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215275"><a href="https://www.cbs42.com/community/one-class-at-a-time/">One Class at a Time</a></li>
	<li id="menu-item-229605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229605"><a href="https://www.cbs42.com/lets-talk-law/">Let&#8217;s Talk Law</a></li>
</ul>
</div></div></li>
<li id="menu-item-212136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212136"><a href="https://www.cbs42.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-322165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322165"><a href="https://www.cbs42.com/cbs-42-summer-sizzling-with-dales-seasoning/">CBS 42 Summer Sizzling with Dale&#8217;s Seasoning</a></li>
	<li id="menu-item-247514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247514"><a href="https://www.cbs42.com/remarkable-women/">Central Alabama&#8217;s Remarkable Women for 2020</a></li>
	<li id="menu-item-212261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212261"><a href="https://www.cbs42.com/apply-for-the-cbs-42-one-class-at-a-time-1000-grant/">CBS 42 One Class At A Time $1,000 Grant</a></li>
</ul>
</div></div></li>
<li id="menu-item-212120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212120"><a href="https://www.cbs42.com/our-station/">Station Info</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-221442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221442"><a href="https://www.cbs42.com/our-station/">About Us</a></li>
	<li id="menu-item-240253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240253"><a href="https://www.cbs42.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-212121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212121"><a href="https://www.cbs42.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-212122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212122"><a href="https://www.cbs42.com/work-with-cbs-42/">Work with CBS 42</a></li>
	<li id="menu-item-212124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212124"><a href="https://www.cbs42.com/advertise-with-cbs-42/">Advertise with CBS 42</a></li>
	<li id="menu-item-244346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244346"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.cbs42.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-54" class="widget widget_media_image"><a href="https://www.cbs42.com/news/health/coronavirus/"><img width="1220" height="200" src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/03/1220x200_Coronavirus-Emergency.png?w=1220" class="image wp-image-280524  attachment-1220x200 size-1220x200" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/03/1220x200_Coronavirus-Emergency.png 1220w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/03/1220x200_Coronavirus-Emergency.png?resize=300,49 300w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/03/1220x200_Coronavirus-Emergency.png?resize=768,126 768w" sizes="(max-width: 1220px) 100vw, 1220px" /></a></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-336934 feed_post type-feed_post status-publish has-post-thumbnail hentry category-business" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Asian Americans lead in internet-based TV use, study shows	</h1>

			<div class="article-eyebrow">
			<a href="https://www.cbs42.com/news/business/">Business</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-05-18T09:23:54-05:00">May 18, 2020 / 09:23 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-05-18T11:55:47-05:00">May 18, 2020 / 11:55 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="David Chang"
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/7684bcfe15fc41889813da9d2a238a6a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this April 9, 2008 file photo, chef David Chang prepares vegetables for dinner at Momofuku Ko in New York City. A report says Asian Americans more than any other group are using digital devices and streaming services to watch TV. The Nielsen company study made public Monday says Asian Americans are becoming key consumers and influencers in entertainment and gaming.  (AP Photo/Seth Wenig, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.cbs42.com/news/business/asian-americans-lead-in-internet-based-tv-use-study-shows/"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>Asian Americans, more than any other group, are using digital devices and streaming services for their television viewing, according to a report made public Monday.</p>

<p>The Nielsen company study said that Asian Americans are becoming key consumers and influencers in entertainment and gaming. </p>

<p>And Asian Americans are proving to be more tech savvy as their purchasing power widens, the report found. They are leaving behind live TV for Internet-based viewing at nearly double the rate of the total U.S. population.</p>

<p>The survey titled “Engaging Asian American Consumers at the Dawn of a New Decade&#8221; looked at people who identified as being Asian, Native Hawaiian or Pacific Islander alone or in combination with another race.</p>

<p>It found that about 82% of Asian Americans subscribe to at least one streaming service, compared to 72% of the total population. </p>

<p>According to Nielsen, Asian Americans believe streaming platforms are where they will see more representation of people like themselves on TV.</p>

<p>The report cited Netflix, whose programming includes Ken Jeong and Ali Wong&#8217;s comedy specials and the “Ugly Delicious” food show hosted by chef David Chang.</p>

<p>On gaming, the report found that Asian Americans are 14% more likely to own gaming consoles than other U.S, residents. </p>

<p>The U.S. Asian American population is the fastest-growing group of all major ethnic and racial groups among eligible U.S. voters, according to a Pew Research Center analysis. They make up more than 11 million, or nearly 5%, of the electorate. </p>

<p>Asian American spending surpassed $1 trillion in 2019, according to Nielsen. That figure is projected to reach $1.3 trillion in 2022.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.cbs42.com/news/business/asian-americans-lead-in-internet-based-tv-use-study-shows/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114841"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Business Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cbs42.com/news/business/beaches-nightclubs-europe-mulls-how-to-get-tourists-back/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Beaches, nightclubs? Europe mulls how to get tourists back
					</h3>
	
			<footer class="article-list__article-byline">
			by MENELAOS HADJICOSTIS and BARRY HATTON, Associated Press <span class="sep">/</span> <time datetime="2020-05-19T01:52:26-05:00">May 19, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>AYIA NAPA, Cyprus (AP) — The Mediterranean resort town of Ayia Napa is known for its boisterous parties. Each summer, thousands of young foreign tourists pack the dance floors of its nightlife district after a day at the beach.</p>
<p>But the pandemic silenced the exuberant Napa Strip district as the island nation of Cyprus went into a lockdown to halt the spread of the coronavirus. Now nightclub owners wonder when social distancing rules will be eased enough for the party to resume — and what those new parties will look like.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/c1c24e4fc2f94c60bff3133a808f98d8.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cbs42.com/news/business/asian-stocks-up-on-hopes-for-vaccine-and-economies-reopening/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Asian stocks up on hopes for vaccine and economies reopening
					</h3>
	
			<footer class="article-list__article-byline">
			by YURI KAGEYAMA, Associated Press <span class="sep">/</span> <time datetime="2020-05-19T01:52:23-05:00">May 19, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TOKYO (AP) — Asian shares rose Tuesday on optimism about a potential vaccine for the coronavirus after hopes for a U.S. economic recovery in the second half of the year sent Wall Street into a rebound. </p>
<p>Japan's benchmark Nikkei 225 added 1.5% to finish at 20,433.45. Australia's S&amp;P/ASX 200 jumped 1.8% to 5,559.50. South Korea's Kospi was up 2.2% to 1,980.07. Hong Kong's Hang Seng gained 2.1% to 24,442.42, while the Shanghai Composite edged up 0.7% to 2,895.46. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/2feb55125aa84227b15059a184d8e27a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cbs42.com/news/business/who-got-what-details-scant-on-small-business-relief-effort-2/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Who got what? Details scant on small-business relief effort
					</h3>
	
			<footer class="article-list__article-byline">
			by MARCY GORDON, Associated Press <span class="sep">/</span> <time datetime="2020-05-19T01:33:53-05:00">May 19, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — A small, overlooked federal agency is shouldering a massive relief effort for the nation’s small businesses and their workers left reeling by the pandemic. </p>
<p>The Small Business Administration has committed to auditing every sizable emergency loan it approves. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump"
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/580df1dac56b4ed6a36d086afe9849ff-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/top-stories/watch-outside-judge-named-to-preside-over-cases-in-arbery-slaying/"
									>
			
				WATCH: Outside judge named to preside over cases in Arbery slaying
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/top-stories/watch-outside-judge-named-to-preside-over-cases-in-arbery-slaying/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=800&#038;h=534&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=800&amp;h=534&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=800&amp;h=534&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=800&amp;h=534&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/two-men.jpeg?w=800&amp;h=534&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/top-stories/watch-protestors-demand-an-investigation-into-how-police-handle-ahmaud-arbery-case-obama-speaks/"
									>
			
				WATCH: Protesters demand an investigation into how police handle Ahmaud Arbery case; Obama speaks
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/top-stories/watch-protestors-demand-an-investigation-into-how-police-handle-ahmaud-arbery-case-obama-speaks/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&#038;h=212&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&amp;h=212&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&amp;h=212&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&amp;h=212&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&amp;h=212&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/demostrators-ahmaud.png?w=447&amp;h=212&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/health/coronavirus/jefferson-county-commissioner-cathedral-of-the-cross-church-hosts-fruits-veggies-giveaway-for-families/"
									>
			
				Jefferson County Commissioner, Cathedral of the Cross Church hosts fruits, veggies giveaway for families
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/health/coronavirus/jefferson-county-commissioner-cathedral-of-the-cross-church-hosts-fruits-veggies-giveaway-for-families/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=1200&#038;h=669&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=1200&amp;h=669&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=1200&amp;h=669&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/fruits-andveggies-giveawy-1.png?w=1200&amp;h=669&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/bessemer-lifts-state-of-emergency-order/"
									>
			
				Bessemer lifts state of emergency order
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/local/bessemer-lifts-state-of-emergency-order/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="bessemer city high school_194296"
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2017/06/611718e7c01f4685b9e645b9d2560a73_29524768_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/spring-valley-beach-water-park-plans-may-30-opening/"
									>
			
				Spring Valley Beach Water Park plans May 30 opening
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/local/spring-valley-beach-water-park-plans-may-30-opening/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=720&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=720&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=720&amp;h=540&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=720&amp;h=540&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Spring-Valley.jpg?w=720&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/16-year-old-girl-reported-missing-from-chelsea-area/"
									>
			
				16-year-old girl reported missing from Chelsea area
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/local/16-year-old-girl-reported-missing-from-chelsea-area/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=1870&#038;h=1015&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=1870&amp;h=1015&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Jazmine-Jessee.jpg?w=1870&amp;h=1015&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
</div>



	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/two-wearing-watermelons-on-their-heads-suspected-of-stealing-from-convenience-store/"
									>
			
				Two wearing watermelons on their heads suspected of stealing from convenience store
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/two-wearing-watermelons-on-their-heads-suspected-of-stealing-from-convenience-store/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Melon.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/top-stories/watch-live-tropical-storm-arthur-crawls-closer-to-north-carolina-coast/"
									>
			
				Tropical Storm Arthur crawls closer to North Carolina coast
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/top-stories/watch-live-tropical-storm-arthur-crawls-closer-to-north-carolina-coast/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/031e6bc0368e4e6c90d66610437964f5.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/good-news/frontline-heroes-delivers-nearly-4000-meals-to-health-care-workers-across-birmingham/"
									>
			
				Frontline Heroes delivers nearly 4,000 meals to health care workers across Birmingham
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/good-news/frontline-heroes-delivers-nearly-4000-meals-to-health-care-workers-across-birmingham/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=877&#038;h=500&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=877&amp;h=500&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=877&amp;h=500&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=877&amp;h=500&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/Frontline-Heroes.jpg?w=877&amp;h=500&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/5-mccalla-family-members-get-covid-19-one-spent-2-months-in-the-hospital/"
									>
			
				5 McCalla family members get COVID-19, one spent 2 months in the hospital
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/local/5-mccalla-family-members-get-covid-19-one-spent-2-months-in-the-hospital/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/annie-pic-1.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-31" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="7000"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		CBS 42 Community Events	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/help-cbs-42-and-the-community-food-bank-of-central-alabama-fight-hunger-here-is-how-you-can-help/"
									>
			
				Help CBS 42 and the Community Food Bank of Central Alabama fight hunger. Here is how you can help!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs42.com/news/">News</a> / <time datetime="2020-05-08T08:46:19-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs42.com/news/help-cbs-42-and-the-community-food-bank-of-central-alabama-fight-hunger-here-is-how-you-can-help/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs42.com/wp-content/uploads/sites/81/2020/05/1920x1080-Food-Bank-Generic-CLICK.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.cbs42.com/tag/cbs-42-community-events/">
			More CBS 42 Community Events
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="ns-article-bin-30" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		TRENDING STORIES	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/5-mccalla-family-members-get-covid-19-one-spent-2-months-in-the-hospital/"
									>
			
				5 McCalla family members get COVID-19, one spent 2 months in the hospital
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/top-stories/watch-controversy-over-investigation-of-25-year-old-jogger-shot-killed-in-georgia-victims-mom-speaks/"
									>
			
				WATCH: 2 men charged in connection with deadly shooting of Ahmaud Arbery in Georgia
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/spring-valley-beach-water-park-plans-may-30-opening/"
									>
			
				Spring Valley Beach Water Park plans May 30 opening
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/local/tattoo-shops-reopen-with-new-safety-guidelines-amide-covid-19-pandemic/"
									>
			
				Tattoo shops reopen with new safety guidelines amide COVID-19 pandemic
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/health/coronavirus/america-is-running-out-of-thermometers/"
									>
			
				America is running out of thermometers
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/homewood-wine-store-holding-virtual-tastings-amid-covid-19-pandemic/"
									>
			
				Homewood wine store holding virtual tastings amid COVID-19 pandemic
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/weird/kenya-governor-puts-hennessy-bottles-in-covid-19-care-packages/"
									>
			
				Kenya governor puts Hennessy bottles in COVID-19 care packages
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/news/health/coronavirus/81-coronavirus-cases-confirmed-in-alabama/"
									>
			
				Coronavirus in Alabama: 12,086 cases, 489 deaths
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/meet-the-team/"
									>
			
				Meet the Team
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs42.com/remembering-aniah/timeline-of-aniah-blanchard-disappearance/"
									>
			
				Timeline of Aniah Blanchard kidnapping case
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"mr1","fold":"mid","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.cbs42.com/" rel="home">
				<img src="https://www.cbs42.com/wp-content/uploads/sites/81/2019/05/cbs204220logo20for20website20cbs42.com_1541089550527.png_60904154_ver1.0.png" alt="WIAT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/CBS42News/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/CBS_42">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cbs_42/">
					<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
											</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/cbs-42-al-news-weather/id411764669?mt=8">
						<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wiat">
						<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/cbs-42-weather/id935438018?mt=8">
						<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wiat.android.weather&#038;hl=en">
						<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-56816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56816"><a href="https://www.cbs42.com/news/">News</a></li>
<li id="menu-item-56818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56818"><a href="https://www.cbs42.com/weather/">Central Alabama Weather</a></li>
<li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56819"><a href="https://www.cbs42.com/sports/">Sports</a></li>
<li id="menu-item-56820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56820"><a href="https://www.cbs42.com/traffic/">Traffic</a></li>
<li id="menu-item-56821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56821"><a href="https://www.cbs42.com/watch/">CBS 42 News Livestream</a></li>
<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56822"><a href="https://www.cbs42.com/cbs-42-living-local/">CBS 42 Living Local</a></li>
<li id="menu-item-56823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56823"><a href="https://www.cbs42.com/our-station/">Our Station</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-236364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236364"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-52859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52859"><a href="https://www.cbs42.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-52863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52863"><a href="https://www.cbs42.com/wp-content/uploads/sites/81/2019/11/WIAT-2018-2019-EEO-Report.pdf">EEO Report</a></li>
<li id="menu-item-316367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316367"><a href="https://covers.com">Covers</a></li>
<li id="menu-item-42043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42043"><a href="https://publicfiles.fcc.gov/tv-profile/wiat">FCC Public File</a></li>
<li id="menu-item-42061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42061"><a href="https://media.wiat.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-244343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244343"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.cbs42.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Business";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wiat","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"business","kw":"asian-americans-lead-in-internet-based-tv-use-study-shows"}'   data-path='/5678/lin.wiat/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.cbs42.com\/wp-json\/","nonce":"32826486d8","versionString":"wp\/v2\/"};
</script>
<script src='https://www.cbs42.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script>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</script>
<script src='https://www.cbs42.com/wp-content/themes/nexstar/client/build/js/global.a7dfeb1b95f6dc0294f4.bundle.min.js?ver=1.0'></script>
<script src='https://www.cbs42.com/wp-content/themes/nexstar/client/build/js/article.254797572690035b1f1f.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.cbs42.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162794807',post:'336934',tz:'-5',srv:'www.cbs42.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794807', '336934' ]);
</script>

</body>
</html>
